<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>    <html itemscope itemtype='http://schema.org/Article' class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html itemscope itemtype='http://schema.org/Article' class="no-js" lang="en"> <!--<![endif]-->
<head>

    	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<title>2016 Advent calendar, day 23: Banana Republic - LouLou	</title>

    <link rel="profile" href="//gmpg.org/xfn/11" />

<!--[if lt IE 9]>
    <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->


<!-- Favicons
================================================== -->

<link rel="shortcut icon" href="http://en.louloumagazine.com/wp-content/themes/louloumagazine.com/images/favicon.ico">

<link rel="apple-touch-icon" href="http://en.louloumagazine.com/wp-content/themes/louloumagazine.com/images/apple-touch-icon.png">

<link rel="apple-touch-icon" sizes="72x72" href="http://en.louloumagazine.com/wp-content/themes/louloumagazine.com/images/apple-touch-icon-72x72.png" />

<link rel="apple-touch-icon" sizes="114x114" href="http://en.louloumagazine.com/wp-content/themes/louloumagazine.com/images/apple-touch-icon-114x114.png" />

<link rel="pingback" href="http://en.louloumagazine.com/xmlrpc.php" />

<script type='text/javascript'>
	var stylesheet_uri = "http://en.louloumagazine.com/wp-content/themes/louloumagazine.com"
	var tablet_menu_type = "click";
</script>


<!-- This site is optimized with the Yoast SEO plugin v3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Our December 23 fashion gift: a $200 gift card offered by Banana Republic."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://en.louloumagazine.com/deals-and-contests/contests/2016-advent-calendar-day-23-banana-republic/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="2016 Advent calendar, day 23: Banana Republic - LouLou" />
<meta property="og:description" content="Our December 23 fashion gift: a $200 gift card offered by Banana Republic." />
<meta property="og:url" content="http://en.louloumagazine.com/deals-and-contests/contests/2016-advent-calendar-day-23-banana-republic/" />
<meta property="og:site_name" content="LouLou" />
<meta property="article:tag" content="advent calender" />
<meta property="article:tag" content="Banana Republic" />
<meta property="article:tag" content="Contest" />
<meta property="article:tag" content="fashion" />
<meta property="article:tag" content="Gifts" />
<meta property="article:tag" content="Gifts ideas" />
<meta property="article:section" content="Contests" />
<meta property="article:published_time" content="2016-12-23T00:01:34-05:00" />
<meta property="article:modified_time" content="2016-12-15T15:33:07-05:00" />
<meta property="og:updated_time" content="2016-12-15T15:33:07-05:00" />
<meta property="og:image" content="http://en.louloumagazine.com/wp-content/uploads/2016/12/23-Banana-Republic.jpg" />
<meta property="og:image:width" content="583" />
<meta property="og:image:height" content="786" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Our December 23 fashion gift: a $200 gift card offered by Banana Republic." />
<meta name="twitter:title" content="2016 Advent calendar, day 23: Banana Republic - LouLou" />
<meta name="twitter:image" content="http://en.louloumagazine.com/wp-content/uploads/2016/12/23-Banana-Republic.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="LouLou &raquo; Feed" href="http://en.louloumagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LouLou &raquo; Comments Feed" href="http://en.louloumagazine.com/comments/feed/" />

<script>
var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];
</script>
<link rel="alternate" type="application/rss+xml" title="LouLou &raquo; 2016 Advent calendar, day 23: Banana Republic Comments Feed" href="http://en.louloumagazine.com/deals-and-contests/contests/2016-advent-calendar-day-23-banana-republic/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/en.louloumagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='rdm-ie-css'  href='http://en.louloumagazine.com/wp-content/themes/rdm_bootstrap/ie.css?ver=1477939551' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='bootstrap-css'  href='http://en.louloumagazine.com/wp-content/themes/rdm_bootstrap/bootstrap/css/bootstrap.min.css?ver=1477939551' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://en.louloumagazine.com/wp-content/themes/louloumagazine.com/style.css?ver=1477939548' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='http://en.louloumagazine.com/wp-content/themes/rdm_bootstrap/print.css?ver=1477939555' type='text/css' media='print' />
<link rel='stylesheet' id='rogers-rdm-footer-carousel-css'  href='//static.rogersdigitalmedia.com/web_footers/css/skins/rdm_common_footer_carousel.skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='componentStyles-css'  href='http://en.louloumagazine.com/wp-content/themes/louloumagazine.com/components.min.css?ver=1479397964' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://en.louloumagazine.com/wp-content/plugins/instagram-feed/css/sb-instagram.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?1&#038;ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='sticky-ads-css'  href='http://en.louloumagazine.com/wp-content/plugins/rdm-ad-utility-centralized/style/stickyads.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rdm_psr_styles-css'  href='http://en.louloumagazine.com/wp-content/plugins/rdm-post-star-rating/medias/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ump-css'  href='http://en.louloumagazine.com/wp-content/plugins/ump/css/ump.css?ver=1477939579' type='text/css' media='all' />
<link rel='stylesheet' id='ump-site-css'  href='http://en.louloumagazine.com/wp-content/plugins/ump-site-integration/ump-site-style.css?ver=1477939535' type='text/css' media='all' />
<link rel='stylesheet' id='ump-cheetahmail-css'  href='http://en.louloumagazine.com/wp-content/plugins/ump-cheetahmail/css/style.css?ver=1477939581' type='text/css' media='all' />
<link rel='stylesheet' id='paginating_css-css'  href='http://en.louloumagazine.com/wp-content/plugins/wp-comment-master/cm.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://en.louloumagazine.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.63' type='text/css' media='all' />
<link rel='stylesheet' id='wptt_front-css'  href='http://en.louloumagazine.com/wp-content/plugins/wp-twitter-feeds/css/admin_style.min.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://en.louloumagazine.com/wp-includes/css/dashicons.min.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-gallerycss-css'  href='http://en.louloumagazine.com/wp-content/plugins/rdm-gallery/assets/css/gallery.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-slickcss-css'  href='http://en.louloumagazine.com/wp-content/plugins/rdm-gallery/assets/css/slick.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-slickcss-theme-css'  href='http://en.louloumagazine.com/wp-content/plugins/rdm-gallery/assets/css/slick-theme.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://en.louloumagazine.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://en.louloumagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://en.louloumagazine.com/wp-content/themes/rdm_bootstrap/scripts/modernizr.js?ver=1477939555'></script>
<script type='text/javascript' src='http://en.louloumagazine.com/wp-content/plugins/rdm-ad-utility-centralized/js/sticky_ad_footer.js?ver=1.0'></script>
<script type='text/javascript' src='http://en.louloumagazine.com/wp-content/plugins/rdm-analytics/media/js/jquery.cookie.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://en.louloumagazine.com/wp-content/plugins/rdm-analytics/media/js/functions.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rdm_analytics_post = {"name":"2016 advent calendar, day 23: banana republic"};
/* ]]> */
</script>
<script type='text/javascript' src='http://en.louloumagazine.com/wp-content/plugins/rdm-analytics/media/js/functions-social-media.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://en.louloumagazine.com/wp-content/plugins/rdm-analytics/media/js/functions-video.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://en.louloumagazine.com/wp-content/plugins/rdm-analytics/media/js/mobile-detect.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fromwp = {"postID":"367956","ajaxurl":"http:\/\/en.louloumagazine.com\/wp-admin\/admin-ajax.php","sprite_image_height":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://en.louloumagazine.com/wp-content/plugins/rdm-post-star-rating/medias/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://en.louloumagazine.com/wp-content/plugins/rdm-social-plugin/media/js/main.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://en.louloumagazine.com/wp-content/plugins/ump/js/statelet.js?ver=1477939579'></script>
<script type='text/javascript' src='http://en.louloumagazine.com/wp-content/plugins/ump/js/ump-bootstrap-modal.js?ver=1477939579'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1482477249","secure":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://en.louloumagazine.com/wp-includes/js/utils.min.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */

				if ( ! window.janrain ) { window.janrain = {}; } janrain.settings = {"packages":["login","capture"],"language":"en-US","appUrl":"https:\/\/login.rogersmedia.com","tokenUrl":"http:\/\/en.louloumagazine.com","tokenAction":"event","backgroundColor":"transparent","borderColor":"transparent","fontFamily":"'Open Sans', sans-serif","width":"299","actionText":" ","capture":{"flowName":"standard_rmi","stylesheets":["http:\/\/en.louloumagazine.com\/wp-content\/plugins\/ump\/css\/janrain.css?ver=1477939579"],"mobileStylesheets":["http:\/\/en.louloumagazine.com\/wp-content\/plugins\/ump\/css\/janrain-mobile.css?ver=1477939579"],"thinRegistration":false,"appId":"xjwuuvc75rs76j73wqfq2zsh85","captureServer":"https:\/\/rogers.janraincapture.com","redirectUri":"http:\/\/en.louloumagazine.com","clientId":"vzj88m8ks5a5fk9hnrh3mrevwh9yfja4","flowVersion":"HEAD","registerFlow":"socialRegistration","setProfileCookie":true,"keepProfileCookieAfterLogout":true,"modalCloseHtml":"Close","noModalBorderInlineCss":false,"modalBorderRadius":1,"modalBorderOpacity":1,"modalBorderWidth":"0","modalBorderColor":"transparent","responseType":"token","returnExperienceUserData":["uuid","displayName"],"screenToRender":null,"federate":false,"federateServer":"","federateXdReceiver":"http:\/\/en.louloumagazine.com\/?ump_janrain_federate=xd_receiver","federateLogoutUri":"http:\/\/en.louloumagazine.com\/?ump_janrain_federate=logout&nonce=33ab33aa07","federateEnableSafari":true},"providers":["facebook","twitter","yahoo","linkedin"]};
				var UMP_exports = {"avatar_default":"http:\/\/cdn.quilt.janrain.com\/2.2.9\/profile_default.png","cookie_avatar_key":"_ump_profile_avatar","cookie_expiration":1482563649,"cookie_name_key":"_ump_profile_name","loading_entity_text":"Loading profile...","ajax_url":"http:\/\/en.louloumagazine.com\/wp-admin\/admin-ajax.php","is_edit_profile":false,"is_logout":false,"edit_profile_class":"edit-profile","get_entity_info_nonce":"a6ee96e32a","update_entity_info_nonce":"5f63a72791","httpsLoadUrl":"https:\/\/rpxnow.com\/load\/login.rogersmedia.com","httpLoadUrl":"http:\/\/widgets-cdn.rpxnow.com\/load\/login.rogersmedia.com","httpsShareLoadUrl":"https:\/\/rpxnow.com\/js\/lib\/login.rogersmedia.com\/share_beta.js","httpShareLoadUrl":"http:\/\/widget-cdn.rpxnow.com\/js\/lib\/login.rogersmedia.com\/share_beta.js","auth_redirect_url":null,"migratedM2OSignInScreenLabels":{"primaryHeader":"Sign In to New Club","secondaryHeader":"Sign In with your old credentials"}};
			
/* ]]> */
</script>
<script type='text/javascript' src='http://en.louloumagazine.com/wp-content/plugins/ump/js/janrain-init.js?ver=1477939579'></script>
<script type='text/javascript' src='http://en.louloumagazine.com/wp-content/plugins/ump/js/ump-webfont.js?ver=1477939579'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window._UMP_CheetahMail_exports = {"ajax_action_nonces":{"ump_cheetahmail_get_user_lists":"1d709a6fbe","ump_cheetahmail_set_user_lists":"5c30fb1e5a","ump_cheetahmail_change_email_address":"7322de856e"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://en.louloumagazine.com/wp-content/plugins/ump-cheetahmail/js/public.js?ver=1477939581'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var UMP_Commenting = {"uuid_field":"_janrain_uuid","access_token_field":"_janrain_access_token","id_form":"commentform","defaults":["comment-notes","comment-form-author","comment-form-email","comment-form-url"],"comment_notes_sign_in_id":"_ump_comment_note_sign_in","comment_notes_logout_id":"_ump_comment_note_logout","comment_notes_loading_id":"_ump_comment_note_loading","comment_notes_failed_login_id":"_ump_comment_note_failed_login","comment_notes_email_unverified_id":"_ump_comment_note_email_unverified","comment_class":"comment","comment_awaiting_moderation_class":"comment-awaiting-moderation","comment_notes_sign_in":"<a href=\"#\" class=\"capture_modal_open\">Sign in<\/a> to comment.","comment_notes_logged_in":"You're logged in as <img src=\"\" class=\"ump_profile_avatar avatar avatar-26 photo\" width=\"26\" height=\"26\"> <strong class=\"ump_profile_name\"><\/strong>. <a href=\"#\" class=\"capture_end_session\">Logout<\/a>.","comment_notes_loading":"Loading profile...","cookie_expiration":1482563649};
/* ]]> */
</script>
<script type='text/javascript' src='http://en.louloumagazine.com/wp-content/plugins/ump-commenting/js/ump-commenting.js?ver=1477939582'></script>
<script type='text/javascript' src='//static.rogersdigitalmedia.com/web_footers/libs/common_footer.s_code.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://en.louloumagazine.com/wp-content/plugins/rdm-gallery/assets/js/jquery.visible.min.js?ver=1'></script>
<script type='text/javascript' src='http://en.louloumagazine.com/wp-content/plugins/rdm-gallery/assets/js/slick.min.js?ver=1'></script>
<script type='text/javascript' src='http://en.louloumagazine.com/wp-content/plugins/rdm-gallery/assets/js/jquery.scrollspy.js?ver=1'></script>
<script type='text/javascript' src='http://en.louloumagazine.com/wp-content/plugins/rdm-gallery/assets/js/jquery.lazy.min.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://en.louloumagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://en.louloumagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://en.louloumagazine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.2" />
<link rel='shortlink' href='http://en.louloumagazine.com/?p=367956' />
<link rel="alternate" type="application/json+oembed" href="http://en.louloumagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fen.louloumagazine.com%2Fdeals-and-contests%2Fcontests%2F2016-advent-calendar-day-23-banana-republic%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://en.louloumagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fen.louloumagazine.com%2Fdeals-and-contests%2Fcontests%2F2016-advent-calendar-day-23-banana-republic%2F&#038;format=xml" />

<script src="http://utility.rogersmedia.com/utilityx.js"></script>
<script src="http://utility.rogersmedia.com/utility.js"></script>
<script type="text/javascript">
	window.adUtility = new RDMAdUtility({
		autoPlayingVideo: false,
		site: 'rogers.publishing/LoulouEN.CPGEnglish'
	});
</script>
<script type="text/javascript">
	var ad_sticky_time = 0;
	window.adutil_target = {"PostID":"367956","Category":"Contests","Tags":["advent_calender","Banana_Republic","Contest","fashion","Gifts","Gifts_ideas"],"ContentType":"posts","Author":"LOULOU"};

	if( 'undefined' !== typeof( jQuery ) ){
		jQuery(window).load(function(){
			adUtility.visScroll();
		});
	}
</script>

			<script type="text/javascript">
				// Add ga.js to the page
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-758441-1']);
				_gaq.push(['_trackPageview']);

				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

				<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
				<!-- AAM Site Certifier starts plowing -->
		<script type="text/javascript">
		    ;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalAamNamespace=p.GlobalAamNamespace||[];
		    p.GlobalAamNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)
		    };p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;
		    n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script","//aamcftag.aamsitecertifier.com/aam.js","aamsitecertifier"));

		    window.aamsitecertifier('newTracker', 'cf', 'aamcf.aamsitecertifier.com', {
		        idWeb: '186'
		    });

		    window.aamsitecertifier('trackPageView');
		</script>
		 <!-- AAM Site Certifier stops plowing -->
		<link rel='stylesheet' id='wop-css'  href='http://en.louloumagazine.com/wp-content/plugins/widgets-on-pages/wop.css' type='text/css' media='all' /><style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://en.louloumagazine.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>
    <script src="https://use.typekit.net/epl2jjm.js"></script>
    <script>try{Typekit.load({ async: true });}catch(e){}</script>
<meta itemprop='mainEntityOfPage' content='http://en.louloumagazine.com/deals-and-contests/contests/2016-advent-calendar-day-23-banana-republic/' />    <script type="text/javascript">
    var RDM_PUB_AJAX_URL = "http:\/\/en.louloumagazine.com\/wp-admin\/admin-ajax.php";
    </script>
    <!-- underscorejs -->

<script type="text/template" id="tmpl-gallery-stylesheet">
<style type="text/css">
	#rdm-gallery-lightbox-container .gallery-browser a,
	#rdm-gallery-lightbox-container table a, 
	#rdm-gallery-lightbox-container table tr a, 
	#rdm-gallery-lightbox-container table td a {
		color: <%= hyperlink_color %>;
	}
</style>
</script>

<div id="rdm-gallery-lightbox-container"></div>

<script type="text/template" id="tmpl-gallery-image-mobile">
<div id="tmpl-gallery-lightbox-wrapper" itemscope itemtype="http://schema.org/ImageGallery">
	<div class="close-button gallery-icon">
		<span class="close-clear svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;" xml:space="preserve">
				<polygon points="28.2,12.8 27.2,11.8 20,19 12.8,11.8 11.8,12.8 19,20 11.8,27.2 12.8,28.2 20,21 27.2,28.2 28.2,27.2 21,20 "/>
			</svg>
		</span>
	</div>
	<div class='gallery-title'><h2 class='fontAlt1'>2016 Advent calendar, day 23: Banana Republic</h2></div>	<div class="image-viewer">
	
	<% images.each( function(image, index) { %>  
		<% image = image.toJSON() %>
	   	<div class="image-single" id="rdm-image-wrapper-<%= index %>" data-index="<%= index %>" itemprop="associatedMedia" itemscope itemtype="MediaObject">
	   		<div class="gallery-spinner">
			  	<div class="double-bounce1"></div>
			  	<div class="double-bounce2"></div>
			</div>
	   		<img 
		     data-src="<%= image.full.src %>"
		   	 src="/wp-content/plugins/rdm-gallery/assets/images/pixel.png"
		   	 data-srcset="<%= image.full.srcset %>"
		   	 data-index="<%= index %>"
		     id="rdm-image-<%= index %>"
		     width="<%= image.full.width %>"
		     height="<%= image.full.height %>"
		     class="lazyload"
		     alt="<%= image.title %>" itemprop="http://schema.org/image">

		    <div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
	    	
	    	<div class="mobile-meta-wrapper">
			    <div class="mobile-gallery-index">
				    <% image.index = image.index + 1; image.index = image.index < 10 ? '0' + image.index : image.index; %>
					<h2 class="number fontAlt2"><span><%= image.index %></span> / <%= total %></h2>
				</div>

			    <div class="mobile-gallery-metadata">
					<h2 class="image-title fontAlt3"><%= image.title %></h2>
					
					<table style="table-layout: fixed; width: 100%"><tr><td>
						<div class="image-description fontAlt4"><%= image.description %></div>
					</td></tr></table>
				</div>

				<div class="gallery-share share-buttons">
					<%= image.spDisplayButtons %>
				</div>
			</div>	
	    </div> 
		<% if ( (( (index + 1) % adFrequency) == 0) && ((index + 1) != 0) ) { %>
			<% 
				var adIdText = (adId > 9) ? "" + adId : "0" + adId; 
				adId ++;
			%>
			<div class="mobile-rdm-ad-container rdm-gallery-ad unloaded" id="ad-rdm-gallery-<%= adIdText %>" >&nbsp;</div>	
		<% } %>

	<% }); %>
	</div>  
</div>   
</script>

<script type="text/template" id="tmpl-gallery-lightbox">
<div id="tmpl-gallery-lightbox-wrapper" itemscope itemtype="http://schema.org/ImageGallery">
	<div class="close-button gallery-icon">
		<span class="close-clear svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:relative;" xml:space="preserve">
				<polygon points="28.2,12.8 27.2,11.8 20,19 12.8,11.8 11.8,12.8 19,20 11.8,27.2 12.8,28.2 20,21 27.2,28.2 28.2,27.2 21,20 "/>
			</svg>
		</span>
	</div>
	<div class='gallery-title'><h2 class='fontAlt1'>2016 Advent calendar, day 23: Banana Republic</h2></div></div>
</script>

<script type="text/template" id="tmpl-gallery-image-landscape">
<div class="gallery-image-landscape" itemprop="associatedMedia" itemscope itemtype="MediaObject">
	<div class="image">
		<span class="nav-left">
			<span class="chevron chevron-left svg-icon">
			<span class="svg-background"></span>			
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;right:3px;" xml:space="preserve">
				<polygon points="20.9,24.8 16.1,20 20.9,15.2 23.3,12.8 28.1,8 27.1,7 22.3,11.8 18.8,15.2 14,20 18.8,24.8 22.3,28.2 27.1,33 28.1,32 23.3,27.2 "/>
			</svg>			
			</span>
		</span>
	    <div class="loaded-image" href="<%= image.full.src %>" itemprop="contentUrl">
			<img
		   	data-lazy="<%= image.full.src %>"
		   	src="/wp-content/plugins/rdm-gallery/assets/images/pixel.png"
		   	data-srcset="<%= image.full.srcset %>"
		   	data-index="<%= image.index %>"
		    id="rdm-image-<%= image.index %>"
		    sizes="(max-width: 1200px) 100vw, (max-width: 800px) 100vw, 100w"
		    width="<%= image.full.width %>"
		    height="<%= image.full.height %>"
		    class="lazyload"
		    alt="<%= image.title %>" itemprop="http://schema.org/image">
		</div>
		<span class="nav-right">
			<span class="chevron chevron-right svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;left:1px;" xml:space="preserve">
				<polygon points="21.2,15.2 26,20 21.2,24.8 18.8,27.2 14,32 15,33 19.8,28.2 23.3,24.8 28.1,20 23.3,15.2 19.8,11.8 15,7 14,8 18.8,12.8 "/>
			</svg>
			</span>
		</span>
		<div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
	</div>
		
	<div class="meta-wrapper">		
		<div class="loaded-nav">
			<div class="gallery-index">
				<% image.index = image.index + 1;
				image.index = image.index < 10 ? '0' + image.index : image.index; 
				%>
				<h2 class="number fontAlt2"><span><%= image.index %></span> / <%= total %></h2>
			</div>
			<div class="loaded-image-description">
				<div class="image-metadata">
					<h2 class="image-title fontAlt3"><%= image.title %></h2>
					<table style="table-layout: fixed; width: 100%"><tr><td>
						<div class="image-description fontAlt4"><%= image.description %></div>
					</td></tr></table>
				</div>
			</div>
			<div class="gallery-share share-buttons">
				<%= image.spDisplayButtons %>
			</div>
		</div>
	</div>	
</div>
</script>

<script type="text/template" id="tmpl-gallery-image-portrait">
<div class="gallery-image-portrait" itemprop="associatedMedia" itemscope itemtype="MediaObject">		
	<div class="meta-wrapper">		
		<div class="loaded-nav">
			<div class="gallery-index">
				<% image.index = image.index + 1;
				image.index = image.index < 10 ? '0' + image.index : image.index; 
				%>
				<h2 class="number fontAlt2"><span><%= image.index %> /</span><%= total %>&nbsp;&nbsp;</h2>
			</div>
			<div class="loaded-image-description">
				<div class="image-metadata">
					<h2 class="image-title fontAlt3"><%= image.title %></h2>
					<table style="table-layout: fixed; width: 100%"><tr><td>
						<div class="image-description fontAlt4"><%= image.description %></div>
					</td></tr></table>
				</div>
				<div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
			</div>
			<div class="gallery-share share-buttons">
				<%= image.spDisplayButtons %>
			</div>
		</div>
	</div>	

	<div class="image">
		<span class="nav-left">
			<span class="chevron chevron-left svg-icon">
			<span class="svg-background"></span>			
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;right:3px;" xml:space="preserve">
				<polygon points="20.9,24.8 16.1,20 20.9,15.2 23.3,12.8 28.1,8 27.1,7 22.3,11.8 18.8,15.2 14,20 18.8,24.8 22.3,28.2 27.1,33 28.1,32 23.3,27.2 "/>
			</svg>			
			</span>
		</span>
	    <div class="loaded-image" href="<%= image.full.src %>" itemprop="contentUrl">
			<img
		   	data-lazy="<%= image.full.src %>"
		   	src="/wp-content/plugins/rdm-gallery/assets/images/pixel.png"
		   	data-srcset="<%= image.full.srcset %>"
		   	data-index="<%= image.index %>"
		    id="rdm-image-<%= image.index %>"
		    sizes="(max-width: 1200px) 100vw, (max-width: 800px) 100vw, 100w"
		    width="<%= image.full.width %>"
		    height="<%= image.full.height %>"
		    class="lazyload"
		    alt="<%= image.title %>" itemprop="http://schema.org/image">
		</div>
		<span class="nav-right">
			<span class="chevron chevron-right svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;left:1px;" xml:space="preserve">
				<polygon points="21.2,15.2 26,20 21.2,24.8 18.8,27.2 14,32 15,33 19.8,28.2 23.3,24.8 28.1,20 23.3,15.2 19.8,11.8 15,7 14,8 18.8,12.8 "/>
			</svg>
			</span>
		</span>
	</div>
</div>
</script>

<script type="text/template" id="tmpl-gallery-advertisement">
<div class="rdm-gallery-ad">advertisement</div>
</script>

<script type="text/template" id="tmpl-gallery-metadata">
	<h2 class="image-title fontAlt3"><%= image.title %></h2>
	<table style="table-layout: fixed; width: 100%"><tr><td>
		<div class="image-description fontAlt4"><%= image.description %></div>
	</td></tr></table>
	<div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
</script>

<script type="text/template" id="tmpl-gallery-index">
	<h2 class="number fontAlt2"><span><%= image.index %></span> / <%= total %></h2>
</script>

<script type="text/template" id="tmpl-gallery-share">
<div class="share-button gallery-icon">
	<div class="gallery-share-tooltip">
		<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fphotoswipe.com%2F%23%26gid%3D1%26pid%3D2" target="_blank" class="pswp__share--facebook">Share on Facebook</a>
		<a href="https://twitter.com/intent/tweet?text=This%20is%20dummy%20caption.%20It%20has%20been%20placed%20here%20solely%20to%20demonstrate%20the%20look%20and%20feel%20of%20finished%2C%20typeset%20text.&amp;url=http%3A%2F%2Fphotoswipe.com%2F%23%26gid%3D1%26pid%3D2" target="_blank" class="pswp__share--twitter">Tweet</a>
		<a href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fphotoswipe.com%2F%23%26gid%3D1%26pid%3D2&amp;media=https%3A%2F%2Ffarm6.staticflickr.com%2F5591%2F15008867125_b61960af01_h.jpg&amp;description=This%20is%20dummy%20caption.%20It%20has%20been%20placed%20here%20solely%20to%20demonstrate%20the%20look%20and%20feel%20of%20finished%2C%20typeset%20text." target="_blank" class="pswp__share--pinterest">Pin it</a>
		<a href="https://farm6.staticflickr.com/5591/15008867125_b61960af01_h.jpg" target="_blank" class="pswp__share--download" download="">Download image</a>
	</div>
</div>
</script>


<!--
	generated 60 seconds ago
	generated in 0.768 seconds
	served from batcache in 0.003 seconds
	expires in 240 seconds
-->
</head>
<body class="single single-post postid-367956 single-format-standard master-category-deals-and-contests body_content_type_posts no-touch">
    <!--interstitial starts -->
<div id="interstitial-00" class="interstitial adContainerTarget">
	<script type="text/javascript">
		adUtility.insertAd("interstitial-00", {type: adUtility._AD_REDIRECT});
    </script>
</div>
<!--interstitial ends -->

    <div id="wrap" class="container-fluid">

          <div id="leaderboard_container">
    <div id="sticky_leaderboard" class="pinned">
      <div id='leaderboard'>
        <script type="text/javascript">
            if((Modernizr.mq != 'undefined') && !Modernizr.mq('only screen and (max-width: 767px)') ){
              if (Modernizr.mq('only screen and (max-width: 1007px)')){
                adUtility.insertAd("leaderboard", {type: adUtility._AD_LEADERBOARD });
              } else {
                adUtility.insertAd("leaderboard", {type: adUtility._AD_MULTIAD_LBSLIVBILL });
              }
              var sticky = adUtility.stickyAd('leaderboard', {timeout: ad_sticky_time || 5000, offset: 100, onUnstick: function(){
                jQuery("body").css("padding-top", "0");
                jQuery(".desktop-header").css("margin-top", "-10px");
                jQuery("#top-sidebar-bb  .sticky").css("top", 0);
                jQuery('.sticky.box.ad').css("top", 0).css("padding-bottom", "3em");
                resetStickySidebarAdsTopStyle();
              }});
              sticky.init();

              var adRenderedHandled = false;
              jQuery(window).on('au5slotRendered', function () {
                au5slotRendered.map(function(ad) {
                  if(  ! adRenderedHandled && 'leaderboard' === ad.detail.slotID ){
                    adRenderedHandled = true;
                    var adSize = ad.detail.size + '';
                    var adHight = adSize.split(',')[1];

                    if(adHight < 100){
                      jQuery("body").css("padding-top", adHight + "px");
                    } else {
                      jQuery( "#sticky_leaderboard" ).removeClass( "pinned" );
                      resetStickySidebarAdsTopStyle();
                    }
                  }
                });
              });
            }
        </script>
      </div>
    </div>
  </div>
        
  <div id="multiad_mob_container">
    <div id="sticky_multiad_mob" class="pinned">
      <div id='multiad_mob'>
        <script type="text/javascript">
          if((Modernizr.mq != 'undefined') && Modernizr.mq('only screen and (max-width: 767px)') ){
            adUtility.insertAd("multiad_mob", {type: adUtility._AD_MULTIAD_MOB });

            jQuery(".container-fluid").css("padding-right", "15px");
            jQuery("body").css("padding-top", "50px");

            jQuery("#sticky_multiad_mob").width(jQuery("body").width());            var sticky = adUtility.stickyAd('multiad_mob', {timeout: ad_sticky_time || 5000, offset: 90, onUnstick: function(){

              jQuery("body").css("padding-top", "0");
              jQuery(".container-fluid").css("padding-right", "0");
              jQuery("#banner").css("margin-top", "-10px");
            }});
            sticky.init();
          }
        </script>
      </div>
    </div>
  </div>


        <header id="banner" role="banner">

        <!-- ## NOTIFICATION BOX ## -->
            <div class="row">
            <div class="alert-box notice">
                <style>.alert-box.notice {text-align: center; margin-bottom: 1%;color:white}</style><strong>Subscriber Alert!</strong> An important message about upcoming changes to your Loulou magazine subscription <a  href="https://secure.louloumagazine.com/pubs/MH/LUE/external_FAQ.jsp?cds_page_id=85954">Learn more</a>                <a href="" class="close">&times;</a>
            </div>
        </div>
        
    
            <!-- ## MOBILE HEADER ## -->
    <div class="mobile-header visible-xs-block">
        <div class="row">
            <button class="menu-toggle" type="button" role="button" aria-label="Toggle Navigation">
                <span class="lines"></span>
            </button>
            <div class="brand">
                <div>
    <a href="http://en.louloumagazine.com" id="logo" title="LouLou" rel="home" rel="nofollow">
        <img src="http://en.louloumagazine.com/wp-content/themes/louloumagazine.com/images/logo.png" alt="LouLou" />
        <meta content="http://en.louloumagazine.com/wp-content/themes/louloumagazine.com/images/logo.png" />
        <meta content="229" />
        <meta content="227" />
    </a>
    <meta content="LouLou" />
</div>

            </div>
            <div class="alignment-div">&nbsp;</div>
        </div>
    </div>
    
                <!-- ## DESKTOP HEADER ## -->
    <div class="desktop-header hidden-xs">
        <div class="row">
            <!-- ## BRAND LOGO ## -->
            <div class="brand">
                <div>
    <a href="http://en.louloumagazine.com" id="logo" title="LouLou" rel="home" rel="nofollow">
        <img src="http://en.louloumagazine.com/wp-content/themes/louloumagazine.com/images/logo.png" alt="LouLou" />
        <meta content="http://en.louloumagazine.com/wp-content/themes/louloumagazine.com/images/logo.png" />
        <meta content="229" />
        <meta content="227" />
    </a>
    <meta content="LouLou" />
</div>

            </div>

            <div class="alignment-div">&nbsp;</div>

            <div class="header_links">
                                <!-- ## Login & Subscribe Buttons for Desktop ## -->
<div class="login-options">
    <div class="login-buttons">
                    <div id="ump-user-account-links">
	<a href="#" id="captureSignInLink" class="capture_modal_open" style="display:none">Sign In</a>
	
	<div class="captureLoggedInWrapper">
		<div id="captureProfileWrapper" style="display:none">
			<div class="profile-avatar-wrapper">
				<img src="#" class="avatar avatar-24 photo profile-avatar" height="24" width="24">
			</div>
			<span class="profile-name"></span>
		</div>
		<div id="captureSubWrapper" style="display:none" class="ump-profile-sub-wrapper">
			<ul class="ump-profile-submenu">
				<li class="ump-bar-edit-profile">
					<a href="http://en.louloumagazine.com/edit-profile/" class="ump-submenu-item" id="captureProfileLink">
						Account					</a>
				</li>
				<li class="ump-bar-logout">
					<a href="#" id="captureSignOutLink" class="capture_end_session">Sign Out</a>
				</li>
			</ul>
		</div>
	</div>

		<p class="login-failed-note" style="display: none"></p>
</div>
<script>
(function() {
	if ( localStorage.janrain_user_data ) {
		var user_data = JSON.parse( localStorage.janrain_user_data );

		if ( user_data && user_data.profile_image && user_data.displayName ) {
			document.getElementById('captureSignInLink').style.display = 'none';
			document.getElementById('captureProfileWrapper').style.display = 'block';
			document.getElementById('captureSubWrapper').style.display = 'block';

			document.querySelector('#ump-user-account-links .profile-avatar').src = user_data.profile_image;
			document.querySelector('#ump-user-account-links .profile-name' ).appendChild( document.createTextNode( user_data.displayName ) );
		}
	} else {
		document.getElementById('captureSignInLink').style.display = '';
		document.getElementById('captureProfileWrapper').style.display = 'none';
		document.getElementById('captureSubWrapper').style.display = 'none';
	}
}());
</script>

                <div class="subscribe-menu">
            <a data-an-category="Clicks - Header" data-an-action="Subscribe Dropdown" data-an-opt-label="CMG Subscribe Widget Dropdown" class="subscribe-trigger">Subscribe</a>
        </div>
    </div>
</div>

                                <!-- ## Language Selector ## -->
<div class="french-link">
	<a href="http://fr.louloumagazine.com">Fran&ccedil;ais</a>
</div>
                
            </div>
            <div class="cmg_subscribe_container">
                <div id="cmg_subscribe">
                    <script language="javascript" type="text/javascript">
                        adUtility.insertAd("cmg_subscribe", { type: adUtility._AD_SUBSCRIBE_CMG });
                    </script>
                </div>
            </div>
        </div>
    </div>
    

        <!-- ## DESKTOP NAVIGATION ## -->
    <div class="desktop-navigation hidden-xs">
        <div class="row">
            <button class="menu-toggle" type="button" role="button" aria-label="Toggle Navigation">
                <span class="lines"></span>
            </button>
                                     <div class="tab-nav hidden-sm">
                <nav class="menu-loulou-en-site-menu-container"><ul id="menu-loulou-en-site-menu" class="menu"><li id="menu-item-363592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363592"><a href="http://en.louloumagazine.com/shopping/gift-guides/" onclick="ga_log('Menus - Full Site Navigation', 'Gift Guides', null);">Gift Guides</a></li>
<li id="menu-item-312942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312942"><a href="http://en.louloumagazine.com/shopping/" onclick="ga_log('Menus - Full Site Navigation', 'Shopping', null);">Shopping</a></li>
<li id="menu-item-312924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312924"><a href="http://en.louloumagazine.com/fashion/style-challenges/" onclick="ga_log('Menus - Full Site Navigation', '#366daysoflooks', null);">#366daysoflooks</a></li>
<li id="menu-item-318020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318020"><a href="http://en.louloumagazine.com/videos/" onclick="ga_log('Menus - Full Site Navigation', 'Videos', null);">Videos</a></li>
</ul></nav>
            </div>
                                    <!-- ## HEADER SEARCH ## -->
            <div class="header-search">
                <div class="row">
                    <form role="search" class="searchform" method="get" id="searchform" action="http://en.louloumagazine.com/" >
    <label class="assistive-text" for="s">Search for:</label><input type="search" placeholder=" " value="" name="s" id="s" />
    <input type="submit" id="searchsubmit" value="Search" />
    </form>
                </div>
            </div>
                    </div>
    </div>
    

        <!-- ## UNIVERSAL NAVIGATION DROPDOWN ## -->
    <div id="nav-menu-container" class="row">
        <div id="nav-menu">
            <div class="visible-xs-block">
                <!-- ## HEADER SEARCH ## -->
                <div class="header-search">
                    <div class="row">
                        <form role="search" class="searchform" method="get" id="searchform" action="http://en.louloumagazine.com/" >
    <label class="assistive-text" for="s">Search for:</label><input type="search" placeholder=" " value="" name="s" id="s" />
    <input type="submit" id="searchsubmit" value="Search" />
    </form>
                    </div>
                </div>

                <!-- ## Login & Subscribe Buttons for Desktop ## -->
<div class="mobile-login-options">
    <div class="mobile-login-buttons">
        
                <div class="ump-account-links-alternative">
                    <a class="signin-btn" href="http://en.louloumagazine.com/signin">Sign In</a>
                </div>

            
        <div class="subscribe-menu">
            <a class="subscribe-trigger" href="/subscribe/">Subscribe</a>
        </div>
    </div>
</div>
                                <!-- ## Language Selector ## -->
<div class="french-link">
	<a href="http://fr.louloumagazine.com">Fran&ccedil;ais</a>
</div>
                            </div>
             
            <div class="navSiteMenu">
                <nav class="menu-loulou-en-site-menu-container"><ul id="menu-loulou-en-site-menu" class="menu"><li id="menu-item-363592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363592"><a href="http://en.louloumagazine.com/shopping/gift-guides/" onclick="ga_log('Menus - Full Site Navigation', 'Gift Guides', null);">Gift Guides</a></li>
<li id="menu-item-312942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312942"><a href="http://en.louloumagazine.com/shopping/" onclick="ga_log('Menus - Full Site Navigation', 'Shopping', null);">Shopping</a></li>
<li id="menu-item-312924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312924"><a href="http://en.louloumagazine.com/fashion/style-challenges/" onclick="ga_log('Menus - Full Site Navigation', '#366daysoflooks', null);">#366daysoflooks</a></li>
<li id="menu-item-318020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318020"><a href="http://en.louloumagazine.com/videos/" onclick="ga_log('Menus - Full Site Navigation', 'Videos', null);">Videos</a></li>
</ul></nav>
            </div>

            <nav class="menu-loulou-en-main-hamburger-navigation-menu-container"><ul id="menu-loulou-en-main-hamburger-navigation-menu" class="menu"><li id="menu-item-312836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-312836"><a href="http://en.louloumagazine.com/shopping/">Shopping</a>
<ul class="sub-menu">
	<li id="menu-item-312838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312838"><a href="http://en.louloumagazine.com/shopping/buy-of-the-day/">Buy of the day</a></li>
	<li id="menu-item-312840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312840"><a href="http://en.louloumagazine.com/shopping/shopping-galleries/">Shopping Galleries</a></li>
	<li id="menu-item-314654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314654"><a href="http://en.louloumagazine.com/shopping/shopping-events/">Events</a></li>
	<li id="menu-item-312938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312938"><a href="http://en.louloumagazine.com/shopping/gift-guides/">Gift Guides</a></li>
	<li id="menu-item-312888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312888"><a href="http://en.louloumagazine.com/hot-spots/">Hot spots</a></li>
</ul>
</li>
<li id="menu-item-312842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-312842"><a href="http://en.louloumagazine.com/fashion/">Fashion</a>
<ul class="sub-menu">
	<li id="menu-item-312844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312844"><a href="http://en.louloumagazine.com/fashion/fashion-trends/">Fashion Trends</a></li>
	<li id="menu-item-312846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312846"><a href="http://en.louloumagazine.com/fashion/style-challenges/">366 days of looks</a></li>
	<li id="menu-item-312848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312848"><a href="http://en.louloumagazine.com/fashion/plus-size/">Plus Size</a></li>
	<li id="menu-item-312852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312852"><a href="http://en.louloumagazine.com/fashion/celebrity-style/">Celebrity style</a></li>
	<li id="menu-item-349512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349512"><a href="http://en.louloumagazine.com/work/">Work</a></li>
</ul>
</li>
<li id="menu-item-312854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312854"><a href="http://en.louloumagazine.com/fashion/fitness/">Fitness</a></li>
<li id="menu-item-312856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312856"><a href="http://en.louloumagazine.com/street-style/">Street Style</a></li>
<li id="menu-item-313050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-313050"><a href="http://en.louloumagazine.com/celebrity/">Celebrity</a>
<ul class="sub-menu">
	<li id="menu-item-313054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313054"><a href="http://en.louloumagazine.com/celebrity/red-carpet/">Red Carpet</a></li>
	<li id="menu-item-313056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313056"><a href="http://en.louloumagazine.com/celebrity/style-evolution/">Style evolution</a></li>
	<li id="menu-item-313052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313052"><a href="http://en.louloumagazine.com/celebrity/celebs-and-influencers/">Celebs and influencers</a></li>
</ul>
</li>
<li id="menu-item-312858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-312858"><a href="http://en.louloumagazine.com/beauty/">Beauty</a>
<ul class="sub-menu">
	<li id="menu-item-312860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312860"><a href="http://en.louloumagazine.com/beauty/hairstyles/">Hair</a></li>
	<li id="menu-item-312862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312862"><a href="http://en.louloumagazine.com/beauty/nails/">Nails</a></li>
	<li id="menu-item-312864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312864"><a href="http://en.louloumagazine.com/beauty/beauty-trends/">Beauty trends</a></li>
	<li id="menu-item-312866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312866"><a href="http://en.louloumagazine.com/beauty/celebrity-beauty/">Celebrity beauty</a></li>
	<li id="menu-item-312868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312868"><a href="http://en.louloumagazine.com/beauty/skincare/">Skincare</a></li>
	<li id="menu-item-312870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312870"><a href="http://en.louloumagazine.com/beauty/fragrances/">Fragrances</a></li>
	<li id="menu-item-312872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312872"><a href="http://en.louloumagazine.com/beauty/makeup/">Makeup</a></li>
</ul>
</li>
<li id="menu-item-312910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-312910"><a href="http://en.louloumagazine.com/accessories/">Accessories</a>
<ul class="sub-menu">
	<li id="menu-item-312918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312918"><a href="http://en.louloumagazine.com/accessories/shoes/">Shoes</a></li>
	<li id="menu-item-312914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312914"><a href="http://en.louloumagazine.com/accessories/bags/">Bags</a></li>
	<li id="menu-item-312916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312916"><a href="http://en.louloumagazine.com/accessories/jewellery/">Jewellery</a></li>
	<li id="menu-item-312912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312912"><a href="http://en.louloumagazine.com/accessories/all-accessories/">All accessories</a></li>
</ul>
</li>
<li id="menu-item-312874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-312874"><a href="http://en.louloumagazine.com/videos/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-312928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312928"><a href="http://en.louloumagazine.com/legacy-videos/beauty-videos/">Beauty</a></li>
	<li id="menu-item-312932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312932"><a href="http://en.louloumagazine.com/legacy-videos/fashion-videos/">Fashion</a></li>
	<li id="menu-item-312930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312930"><a href="http://en.louloumagazine.com/legacy-videos/events/">Events</a></li>
	<li id="menu-item-312926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312926"><a href="http://en.louloumagazine.com/legacy-videos/">More Videos</a></li>
</ul>
</li>
<li id="menu-item-327336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327336"><a href="http://en.louloumagazine.com/wedding/">Wedding</a></li>
<li id="menu-item-312876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-312876"><a href="http://en.louloumagazine.com/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-312878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312878"><a href="http://en.louloumagazine.com/news/loulou-news/">LOULOU news</a></li>
	<li id="menu-item-351128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351128"><a href="http://en.louloumagazine.com/interviews/">Interviews</a></li>
	<li id="menu-item-312880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312880"><a href="http://en.louloumagazine.com/news/special-contributors/">LOULOU collective</a></li>
</ul>
</li>
<li id="menu-item-312882" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-312882"><a href="http://en.louloumagazine.com/deals-and-contests/">Deals and contests</a>
<ul class="sub-menu">
	<li id="menu-item-312886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312886"><a href="http://en.louloumagazine.com/deals-and-contests/loulou-deals/">LOULOU deals</a></li>
	<li id="menu-item-312884" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-312884"><a href="http://en.louloumagazine.com/deals-and-contests/contests/">Contests</a></li>
</ul>
</li>
<li id="menu-item-327848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327848"><a href="http://en.louloumagazine.com/contact-us/">Contact us</a></li>
</ul></nav>

            <!-- ## Social Media Icons on the header ##-->
<div class="social-links">
    <div class="text">Follow Us</div>
    <br clear="all">
    <div class="rdm_sp_container">
           		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="http://www.facebook.com/LOULOUMagazine/" data-href="http://www.facebook.com/LOULOUMagazine/" rel="nofollow" target="_blank">
                Facebook            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="http://www.twitter.com/louloumagazine" data-href="http://www.twitter.com/louloumagazine" rel="nofollow" target="_blank">
                Twitter            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_instagram" href="http://www.instagram.com/louloumagazine/" data-href="http://www.instagram.com/louloumagazine/" rel="nofollow" target="_blank">
                Instagram            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_pinterest" href="http://www.pinterest.com/louloumagazine/" data-href="http://www.pinterest.com/louloumagazine/" rel="nofollow" target="_blank">
                Pinterest            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_youtube" href="http://www.youtube.com/louloumagazine" data-href="http://www.youtube.com/louloumagazine" rel="nofollow" target="_blank">
                YouTube            </a>
       	</div>
<br clear="all" />
    </div>
</div>
        </div>
    </div>
    

     </header><!-- end header -->

        <div id="main" role="main">

            
            <div class="row">

                <!-- ## MAIN CONTENT BOX ## -->
                <div class="content">

                    <div class="col-xs-12">

            <div itemprop='image' itemscope itemtype='http://schema.org/ImageObject'>
<meta itemprop='url' content='http://en.louloumagazine.com/wp-content/uploads/2016/12/23-Banana-Republic.jpg' />
<meta itemprop='width' content='583' />
<meta itemprop='height' content='786' />
</div><div class="postContentContainer">
<div class="breadcrumb-container">
    <ul class="breadcrumb"><li class="parent push"><a href="http://en.louloumagazine.com/deals-and-contests/">Deals and contests</a></li><li class="active"><a href="http://en.louloumagazine.com/deals-and-contests/contests/">Contests</a></li></ul><div class="clear"></div>
    <div class="clear"></div>
</div>
<div class="clear"></div>

<article id="post-367956" class="post-367956 post type-post status-publish format-standard has-post-thumbnail hentry category-contests tag-advent-calender tag-banana-republic tag-contest tag-fashion-2 tag-gifts tag-gifts-ideas content_type-posts has-image master-category-deals-and-contests type-posts">
    <div class="row">
        <div class="col-xs-12 left-container">
            <div class="row">
                <div class="col-xs-12">
                    <header>
                        <div class="outerTitle">
<h1 itemprop="headline"><span itemprop="name">2016 Advent calendar, day 23: Banana Republic</span></h1>
</div>
                        <h2 itemprop="description" id="post-excerpt"><p>Our December 23 fashion gift: a $200 gift card offered by Banana Republic.</p>
</h2>
                    </header>
                    <h5>
                        <span class="author_container">by <span itemprop="author"><a href="http://en.louloumagazine.com/author/loulou/" title="Posts by LOULOU" class="url fn" rel="author">LOULOU</a></span></span>                        <time class="published entry-date" itemprop="datePublished" content="2016-12-23T00:01:34+00:00">
    December 23 2016
</time>
<meta itemprop="dateModified" content="2016-12-15T15:33:07+00:00" />
                                                                        <div class="clear"></div>
                    </h5>
                    <div class="rdm_sp_container">
       		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=http://en.louloumagazine.com/deals-and-contests/contests/2016-advent-calendar-day-23-banana-republic/&title=2016+Advent+calendar%2C+day+23%3A+Banana+Republic&pubid=ra-5346ff790a59d2e8" data-href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=http://en.louloumagazine.com/deals-and-contests/contests/2016-advent-calendar-day-23-banana-republic/&title=2016+Advent+calendar%2C+day+23%3A+Banana+Republic&pubid=ra-5346ff790a59d2e8" rel="nofollow" target="_blank">
                Facebook            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=http://en.louloumagazine.com/deals-and-contests/contests/2016-advent-calendar-day-23-banana-republic/&title=2016+Advent+calendar%2C+day+23%3A+Banana+Republic&pubid=ra-5346ff790a59d2e8" data-href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=http://en.louloumagazine.com/deals-and-contests/contests/2016-advent-calendar-day-23-banana-republic/&title=2016+Advent+calendar%2C+day+23%3A+Banana+Republic&pubid=ra-5346ff790a59d2e8" rel="nofollow" target="_blank">
                Twitter            </a>
       	</div>
			<div class="rdm_sp_button_container">
				<a class="rdm_sp_button rdm_sp_pinterest" title="Share on Pinterest" onclick="javascript:void((function(d){var e=d.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);d.body.appendChild(e)})(document));">
                	<img src="http://en.louloumagazine.com/wp-content/plugins/rdm-social-plugin/media/images/icons/pinterest.png" />
                </a>
			</div>
		<br clear="all" />
</div>
                </div>
            </div>
            <div class="row">
                <div class="postContent text no-image col-xs-12 centered">
    
    <span itemprop="articleBody" class="entry-content"><p>Why settle for one fashion item when you could have all 24? Our 2016 Advent calendar is food for your fashion soul and will make December mornings even more exciting than the actual holidays. Today’s fashion surprise will make you go “fa la la la la.”</p>
<p>The fashion gift of the day:</p>
<p><strong>A gift card offered by Banana Republic (value of $200). </strong><b><a href="http://bananarepublic.gapcanada.ca" target="_blank">bananarepublic.ca</a></b></p>
<p><img class="size-medium wp-image-367958 aligncenter" src="http://en.louloumagazine.com/wp-content/uploads/2016/12/23-Banana-Republic-223x300.jpg" alt="23-Banana-Republic" width="223" height="300" srcset="http://en.louloumagazine.com/wp-content/uploads/2016/12/23-Banana-Republic-223x300.jpg 223w, http://en.louloumagazine.com/wp-content/uploads/2016/12/23-Banana-Republic-490x660.jpg 490w" sizes="(max-width: 223px) 100vw, 223px" /></p>
<p><!--[if lte IE 8]> 
<div style="width: 100%; background: red; border: 1px black; padding-top: 10px; padding-bottom: 10px; color: #fff; text-align: center; font-weight: bold; font-size: 18px"> Sorry, you are using an unsupported browser. This page will not display correctly. <br /> <a href="http://www.whatbrowser.org" style="color: #fff;" target="_blank"> Please click here to upgrade to a newer browser. </a> </div>

 <![endif]--> <script src="https://embed-320472.secondstreetapp.com/Scripts/dist/embed.js" data-ss-embed="promotion" data-opguid="380a5980-4312-458c-9348-1fbef06fd92a" data-routing="hash">/**/</script> </p>
<p>No purchase necessary. Contest closes 11:59pm (ET) December 23, 2016 Open to residents of Canada who have reached the age of majority in their province/territory of residence. Limit of one entry per category per day per person per email address. One (1) To be won : 1 prize for an approximate retail value of $200. Odds of winning depend on the number of eligible entries received. Mathematical skill-testing question to be answered correctly to win.</p>
<p>Full rules and entry form at http://en.louloumagazine.com/adventcalendar</p>
</span>
    
    <div id="cta-00">
    <script type="text/javascript">
        adUtility.insertAd("cta-00", {type: adUtility._AD_TEXT_LINK});
    </script>
</div>
</div>
            </div>
            <div class="row">
                <ul class="rdm-tag-list">
            <li><a href="http://en.louloumagazine.com/deals-and-contests/contests/">Contests</a></li>
            <li><a href="http://en.louloumagazine.com/tag/advent-calender/">advent calender</a></li>
            <li><a href="http://en.louloumagazine.com/tag/banana-republic/">Banana Republic</a></li>
            <li><a href="http://en.louloumagazine.com/tag/contest/">Contest</a></li>
            <li><a href="http://en.louloumagazine.com/tag/fashion-2/">fashion</a></li>
            <li><a href="http://en.louloumagazine.com/tag/gifts/">Gifts</a></li>
            <li><a href="http://en.louloumagazine.com/tag/gifts-ideas/">Gifts ideas</a></li>
    </ul>
            </div>
        </div>
        <div class="col-xs-12 right-container">
            <div id="sidebar" class="sidebar">
    <div id="firstConteiner">
        <div id="top-sidebar-bb" class="row sidebar-bigbox">
            <div class="sticky" >
                
<div class="box ad ad-box swap-box multi" id="ad-box-2">
    <div id="multiad2-1482477249-494" class="multiad2 ad-container">
                <div id="multi_ad_hp_bb_00" class="adContainerTarget ad_above_instagram_feed">
            <script type="text/javascript">
                adUtility.insertAd("multi_ad_hp_bb_00", {
                    type: adUtility._AD_MULTIAD_HP_BB,
                                        targets: { atf: "yes" }
                                    });
            </script>
        </div>
                <h5>Advertisement</h5>
            </div>
    </div>

            </div>
        </div>
    </div>
    <div id="stickyDivTemplate" class="stickyDivTemplate">
        <div class="sticky box ad">
            <div class="multiad2 ad-container">
                <div class="adContainerTarget"></div>
                <h5>Advertisement</h5>
            </div>
        </div>
    </div>
</div>
    <script type="text/javascript">

        var resizeTimer,
            isFirstCall = true,
            isDesktopDisplay = (Modernizr.mq != 'undefined') && !Modernizr.mq('only screen and (max-width: 767px)');

        if( isDesktopDisplay ) {
            jQuery(function() {
                if( jQuery('article.type-post').height() > 900 ){
                    jQuery('#firstConteiner').height(900);
                    jQuery('#top-sidebar-bb').height( '900' );
                    jQuery('.sidebar').height( ( jQuery('article.type-post').height() - 250 ) );
                }

                adUtility.injectDiv({
                    adDiv: 'adContainerTarget',
                    parentDiv: 'sidebar',
                    templateDiv: 'stickyDivTemplate',
                    prefix: 'sidebarContainer',
                    adType: adUtility._AD_MULTIAD_HP_BB
                });
            });

            addStickySidebarAds();

            if( /iPad/i.test(navigator.userAgent) ) {
                jQuery('span.nav-previous a .title').css('font-size', '3.6rem');
            jQuery('span.nav-next a .title').css('font-size', '3.6rem');            }
        }

        jQuery( window ).resize( function(e) {
            clearTimeout(resizeTimer);

            if( isFirstCall ) {
                isFirstCall = false;
                return;
            } else {
                resizeTimer = setTimeout(function() {
                    resizedToDesktop = ( Modernizr.mq != 'undefined' ) && !Modernizr.mq( 'only screen and (max-width: 767px)' );

                    if( resizedToDesktop != isDesktopDisplay ){
                        isDesktopDisplay = resizedToDesktop;
                        location.reload();
                    }
                }, 500);
            }

        });

    </script>
            </div>
    </div>
</article>

<div class="row">
    </div>

<div class="row" id="comment-block" name="#comment-block">
    <div class="twelve desktop-eight wide-eight">
        
<div id="comments" class="left-column">


<h2 id="comments-title">
    Comments</h2>
<div class="clear"></div>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/deals-and-contests/contests/2016-advent-calendar-day-23-banana-republic/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://en.louloumagazine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p id="_ump_comment_note_sign_in"><a href="#" class="capture_modal_open">Sign in</a> to comment.</p><p id="_ump_comment_note_logout" style="display: none">You're logged in as <img src="" class="ump_profile_avatar avatar avatar-26 photo" width="26" height="26"> <strong class="ump_profile_name"></strong>. <a href="#" class="capture_end_session">Logout</a>.</p><p id="_ump_comment_note_loading" style="display: none">Loading profile...</p><p id="_ump_comment_note_failed_login" style="display: none">Unexpected error. Please try again.</p><p id="_ump_comment_note_email_unverified" style="display: none"><em><strong>Notice:</strong> Your email may not yet have been verified.</em> Please check your email, click the link to verify your address, and then submit your comment. If you can't find this email, access your <a href="http://en.louloumagazine.com/edit-profile/" target="_blank">profile editor</a> to re-send the confirmation email. You must have a verified email to submit a comment.</em> Once you have done so, <a href="#" class="refresh-user-data-to-check-email-verified">check again</a>.</p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="97" rows="15" aria-required="true"></textarea></p><input type="hidden" name="_janrain_uuid" id="_janrain_uuid" value="">
<input type="hidden" name="_janrain_access_token" id="_janrain_access_token" value="">
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Add comment" /> <input type='hidden' name='comment_post_ID' value='367956' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3054b59ec4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="152"/></p>				</form>
					</div><!-- #respond -->
		</div><!-- #comments -->
    </div>
</div>



</div>
                        </div><!-- end .col-xs-12 -->
                    </div>
                    <div class="row">
                        <div class="clear top-link col-xs-1 hidden-xs ">
    <button class="small button nice black top-scroll">Back to top</button>
</div>                    </div>
                </div><!-- end .row -->
            </div><!-- end #main -->

            
            <footer class="main-footer">
                <div class="row">
                    <div class="content">
                        <div class="row service_footer">
                            <div>
    <a href="http://en.louloumagazine.com" id="logo" title="LouLou" rel="home" rel="nofollow">
        <img src="http://en.louloumagazine.com/wp-content/themes/louloumagazine.com/images/logo.png" alt="LouLou" />
        <meta content="http://en.louloumagazine.com/wp-content/themes/louloumagazine.com/images/logo.png" />
        <meta content="229" />
        <meta content="227" />
    </a>
    <meta content="LouLou" />
</div>
                            <div class="footer_navigation_container"><ul id="menu-loulou-en-main-footer-menu" class="menu"><li id="menu-item-312890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312890"><a href="http://en.louloumagazine.com/shopping/">Shopping</a></li>
<li id="menu-item-312892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312892"><a href="http://en.louloumagazine.com/fashion/">Fashion</a></li>
<li id="menu-item-312894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312894"><a href="http://en.louloumagazine.com/street-style/">Street Style</a></li>
<li id="menu-item-312896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312896"><a href="http://en.louloumagazine.com/celebrity/">Celebrity</a></li>
<li id="menu-item-312898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312898"><a href="http://en.louloumagazine.com/beauty/">Beauty</a></li>
<li id="menu-item-312908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312908"><a href="http://en.louloumagazine.com/accessories/">Accessories</a></li>
<li id="menu-item-312902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312902"><a href="http://en.louloumagazine.com/news/">News</a></li>
<li id="menu-item-312904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312904"><a href="http://en.louloumagazine.com/deals-and-contests/">Deals and contests</a></li>
<li id="menu-item-312906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312906"><a href="http://en.louloumagazine.com/hot-spots/">Hot spots</a></li>
<li id="menu-item-312900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312900"><a href="http://en.louloumagazine.com/videos/">Videos</a></li>
<li id="menu-item-327840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327840"><a href="http://en.louloumagazine.com/contact-us/">Contact us</a></li>
</ul></div>
                            <div class="social-links">
                                <div class="text">Follow us</div>
                                <div class="rdm_sp_container">
       		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="http://www.facebook.com/LOULOUMagazine/" data-href="http://www.facebook.com/LOULOUMagazine/" rel="nofollow" target="_blank">
                Facebook            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="http://www.twitter.com/louloumagazine" data-href="http://www.twitter.com/louloumagazine" rel="nofollow" target="_blank">
                Twitter            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_instagram" href="http://www.instagram.com/louloumagazine/" data-href="http://www.instagram.com/louloumagazine/" rel="nofollow" target="_blank">
                Instagram            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_pinterest" href="http://www.pinterest.com/louloumagazine/" data-href="http://www.pinterest.com/louloumagazine/" rel="nofollow" target="_blank">
                Pinterest            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_youtube" href="http://www.youtube.com/louloumagazine" data-href="http://www.youtube.com/louloumagazine" rel="nofollow" target="_blank">
                YouTube            </a>
       	</div>
<br clear="all" />
</div>                            </div>
                        </div><!-- end .service_footer -->

                        		<script type="text/javascript">
			// SiteCatalyst Code
			var analyticsProtocol = (("https:" == document.location.protocol) ? "https://" : "http://");
			var analyticsHostServer = 'analytics.rogersmedia.com';
			var s_account = 'rogersrmiglobal, rogersrmipublishing'; // Report Suite ID
			document.write(unescape("%3Cscript src='" + analyticsProtocol + analyticsHostServer + "/js/rdm_s_code.min.js' type='text/javascript'%3E%3C/script%3E"));
		</script>

		<script type="text/javascript">
		
 				 s.events='event1';
 				 s.pageName='loulouen : deals-and-contests : contests : 2016 advent calendar, day 23: banana republic';
 				 s.hier1='deals-and-contests|contests';
 				 s.channel='english';
 				 s.server='en.louloumagazine.com';
 				 s.prop1='publishing';
 				 s.prop2='loulouen';
 				 s.prop3=rdm_analytics_get_responsive_breakpoint();
 				 s.prop4=rdm_analytics_get_platform();
 				 s.prop6='loulouen : deals-and-contests';
 				 s.prop7='loulouen : deals-and-contests : contests';
 				 s.prop10='2016 advent calendar, day 23: banana republic';
 				 s.prop11='article';
 				 s.prop12='loulou';
 				 s.prop13='http://en.louloumagazine.com/deals-and-contests/contests/2016-advent-calendar-day-23-banana-republic/';
 				 s.prop14='advent calender, banana republic, contest, fashion, gifts, gifts ideas';
 				 s.prop15='contests';
 				 s.prop16='367956';
 				 s.prop18='oando';
 				 s.prop36=rdm_analytics_get_mobile_os();
 				 s.prop37=rdm_analytics_get_user_agent();
 				 s.prop39=rdm_analytics_get_device_type();
 				 s.prop41=rdm_analytics_get_hour();
 				 s.prop42=rdm_analytics_get_weekday();
 				 s.prop43=rdm_analytics_get_day_type();
 				 s.prop44='2.5';
 				 s.prop46='disabled';
 				 s.eVar53=rdm_analytics_get_uuid();

		</script>

				<script type="text/javascript">
			// AudienceManager Code
			document.write(unescape("%3Cscript src='" + analyticsProtocol + analyticsHostServer + "/js/rdm_dil_code.full.js?version=1.7' type='text/javascript'%3E%3C/script%3E"));
		</script>
				<script type="text/javascript">
			var s_code=s.t();
			if(s_code) {
				document.write(s_code);
			}
		</script>
			<!-- Begin comScore Tag -->

	<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "3005682" });
		(function() {
			var s = document.createElement("script");
			var el = document.getElementsByTagName("script")[0];
			s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
	</script>
	<noscript>
		<img src="http://b.scorecardresearch.com/p?c1=2&c2=3005682&cv=2.0&cj=1" />
	</noscript>

	<!-- End comScore Tag -->
	
		<!-- begin chartbeat analytics -->
		<script type='text/javascript'>
		    var _sf_async_config={};
		    /** CONFIGURATION START **/
		    _sf_async_config.uid = 55711;
		    _sf_async_config.domain = "en.louloumagazine.com";
		    _sf_async_config.useCanonical = true;
		    _sf_async_config.sections = "deals-and-contests|contests";
		    _sf_async_config.authors = "loulou";
		    /** CONFIGURATION END **/
		    (function(){
		      function loadChartbeat() {
		        window._sf_endpt=(new Date()).getTime();
		        var e = document.createElement('script');
		        e.setAttribute('language', 'javascript');
		        e.setAttribute('type', 'text/javascript');
		        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
		        document.body.appendChild(e);
		      }
		      var oldonload = window.onload;
		      window.onload = (typeof window.onload != 'function') ?
		         loadChartbeat : function() { oldonload(); loadChartbeat(); };
		    })();
		</script>
		<!-- end chartbeat analytics -->

		<div style="display:none;" id="forgotPasswordSuccess">
	<div class="capture_header">
		<h1>Create a new password</h1>
	</div>
		<p>We've sent an email with instructions to create a new password. Your existing password has not been changed.</p>
	<div class="capture_footer capture_btn_full">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary">Close</a>
	</div>
</div>
<div style="display:none;" id="forgotPassword">
	<div class="capture_header">
		<h1>Create a new password</h1>
	</div>
	<h2>We'll send you a link to create a new password.</h2>
	{* #forgotPasswordForm *}
		{* traditionalSignIn_emailAddress *}

		<div class="capture_smallPlusBig">
			{* backButton *}
			{* forgotPassword_sendButton *}
		</div>
	{* /forgotPasswordForm *}
</div>
<div style="display:none;" id="mergeAccounts">
	{* mergeAccounts *}
</div>
<div style="display: none;" id="publicProfileModal">
	<div class="capture_header">
		<h1>My profile</h1>
	</div>
	<div class="capture_content">
		<div class="capture_profile_pic">
			<div id="profile_pic" class="capture_default">
				{* profilePhotoCustom *}
				<span class="mask"></span>
			</div>
		</div>
		<div class="capture_profile_details">
			<p>{* public_profileBlurb *}</p>
			<div>
				<label>Display Name:</label>
				<div>{* public_displayName *}</div>
			</div>
			{* public_name *}
			{* public_gender *}
			{* public_birthdate *}
			{* public_emailAddress *}
			{* public_address *}
			{* public_phoneNumber *}
		</div>
	</div>

	<div class="capture_footer">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary">Close</a>
	</div>
</div>
<div style="display:none;" id="registrationNewVerification">
	<div class="capture_header">
		<h1>Thank you<br />for signing up!</h1>
	</div>
	<p>We have sent a confirmation email to <strong>{* emailAddressData *}</strong>. Please check your email and click on the link to activate your account.</p>
	<div class="capture_footer capture_btn_full">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary">Close</a>
	</div>
</div>
<div style="display:none;" id="returnSocial">
	<div class="capture_header">
		<h1>Sign In</h1>
	</div>
	<div class="capture_signin">
		<h2 class="contains-name">Welcome back, <strong>{* welcomeName *}</strong>!</h2>
		{* loginWidget *}

		<div class="capture_separator capture_separator_expandVertical">
			<span class="capture_separator_text capture_separator_text_addCircle">Or</span>
		</div>

		<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>
	</div>
</div>
<div style="display:none;" id="returnTraditional">
	<div class="capture_header">
		<h1>Sign In</h1>
	</div>

	<h2 class="contains-name">Welcome back, <span id="traditionalWelcomeName"></span>!</h2>

	<div class="capture_backgroundColor">
		{* #userInformationForm *}
			{* traditionalSignIn_emailAddress *}
			{* traditionalSignIn_password *}
			<div class="capture_form_item">
				<a href="#" data-capturescreen="forgotPassword">Forgot your password?</a>
			</div>
			<div class="capture_form_item capture_btn_full">
				{* traditionalSignIn_signInButton *}
			</div>
		{* /userInformationForm *}

		<div class="capture_separator capture_separator_expandVertical">
			<span class="capture_separator_text capture_separator_text_addCircle">Or</span>
		</div>

		<div class="capture_centerText switchLink">
			<a href="#" data-cancelcapturereturnexperience="true">Use another account</a>
		</div>
	</div>
</div>
<div style="display:none;" id="signIn" class="">
	<div class="capture_header">
		<h1>Sign In / Sign Up</h1>
	</div>
	<div class="capture_signin">
		<h2>With your existing account from</h2>
		{* loginWidget *} <br />
	</div>
	<div class="capture_backgroundColor">
		<div class="capture_signin">
			<div class="capture_separator">
				<span class="capture_separator_text">Or</span>
			</div>
			<h2>With an email account</h2>

			
			{* #userInformationForm *}
				{* traditionalSignIn_emailAddress *}
				{* traditionalSignIn_password *}
				<div>
					<a href="#" data-capturescreen="forgotPassword">Forgot your password?</a>
				</div>
				<div class="capture_orButtons">
					{* traditionalSignIn_signInButton *}
					<div class="or"></div>
					{* traditionalSignIn_createButton *}

									</div>
			{* /userInformationForm *}
		</div>

	</div>
</div>
<div style="display:none;" id="socialRegistration">
	<div class="capture_header">
		<h1>Almost Done!</h1>
	</div>
	<h2>Please confirm the information below before signing up.</h2>
	{* #socialRegistrationForm *}
		{* socialRegistration_firstName *}
		{* socialRegistration_lastName *}
		{* socialRegistration_emailAddress *}
		{* socialRegistration_displayName *}
							By clicking "Create Account", I confirm that I have read and understood each of the <a href="%s" target="_blank">website terms of service</a> and <a href="%s" target="_blank">privacy policy</a> and that I agree to be bound by them.				<div class="capture_smallPlusBig">
			{* backButton *}
						<input type="submit" name="socialRegistration_signInButton" class="capture_socialRegistration_signInButton capture_btn capture_primary" value="Create Account" data-capturefield="socialRegistration_signInButton" id="capture_socialRegistration_socialRegistration_signInButton">
		</div>
	{* /socialRegistrationForm *}
</div>
<div style="display:none;" id="traditionalAuthenticateMerge">
	<div class="capture_header">
		<h1>Sign in to complete account merge</h1>
	</div>
	<div class="capture_signin">
		{* #tradAuthenticateMergeForm *}
			{* traditionalSignIn_emailAddress *}
			{* mergePassword *}
			<div class="capture_smallPlusBig">
				{* backButton *}
				{* traditionalSignIn_signInButton *}
			</div>
		 {* /tradAuthenticateMergeForm *}
	</div>
</div>
<div style="display:none;" id="traditionalRegistration">
	<div class="capture_header">
		<h1>Almost Done!</h1>
	</div>
	<p class="capture_emphasize">Please confirm the information below before signing up.</p>
	{* #registrationForm *}
		{* traditionalRegistration_firstName *}
		{* traditionalRegistration_lastName *}
		{* traditionalRegistration_emailAddress *}
		{* traditionalRegistration_displayName *}
		{* traditionalRegistration_password *}
		{* traditionalRegistration_passwordConfirm *}
		
							By clicking "Create Account", I confirm that I have read and understood each of the <a href="%s" target="_blank">website terms of service</a> and <a href="%s" target="_blank">privacy policy</a> and that I agree to be bound by them.				<div class="capture_smallPlusBig">
			{* backButton *}
			{* createAccountButton *}
		</div>
	{* /registrationForm *}
</div>
<div style="display:none;" id="resendVerificationSuccess">
	<div class="capture_header">
		<h1>Your Verification Email Has Been Sent</h1>
	</div>
	<div class="hr"></div>
	<h6>Check your email for a link to reset your password.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="#" data-capturescreen="signIn" class="capture_btn capture_primary">Sign in</a>
	</div>
</div>
<div style="display:none;" id="resetPasswordRequestCodeSuccess">
	<div class="capture_header">
		<h1>Create a new password</h1>
	</div>
		<h6>We've sent an email with instructions to create a new password. Your existing password has not been changed.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary">Close</a>
	</div>
</div>
<div style="display:none;" id="resetPasswordRequestCode">
	<div class="capture_header">
		<h1>Create a new password</h1>
	</div>
	<p>We didn't recognize that password reset code. Enter your email address to get a new one.</p>
	{* #resetPasswordForm *}
		{* traditionalSignIn_emailAddress *}
		<div class="capture_footer capture_btn_full">
			{* forgotPassword_sendButton *}
		</div>
	{* /resetPasswordForm *}
</div>
<div style="display:none;" id="resetPasswordSuccess">
	<div class="capture_header">
		<h1>Your password has been changed</h1>
	</div>
	<h6>Password has been successfully updated.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="http://en.louloumagazine.com" class="capture_btn capture_primary">OK</a>
	</div>
</div>
<div style="display:none;" id="resetPassword">
	<div class="capture_header">
		<h1>Change password</h1>
	</div>
	{* newPasswordForm *}
		{* newpassword *}
		{* newpasswordConfirm *}
		<div class="capture_footer capture_btn_full">
			{* submitButton *}
		</div>
	{* /newPasswordForm *}
</div>
<div style="display:none;" id="verifyEmailSuccess">
	<div class="capture_header">
		<h1>You did it!</h1>
	</div>
	<h6>Thank you for verifying your email address.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="http://en.louloumagazine.com" class="capture_btn capture_primary">OK</a>
	</div>
</div>
<div style="display:none;" id="verifyEmail">
	<div class="capture_header">
		<h1>Resend Email Verification</h1>
	</div>
	<p>Sorry we could not verify that email address. Enter your email below and we'll send you another email.</p>
	{* #resendVerificationForm *}
		{* traditionalSignIn_emailAddress *}
		<div class="capture_footer capture_btn_full">
			{* submitButton *}
		</div>
	 {* /resendVerificationForm *}
</div>
<script type='text/javascript' src='http://en.louloumagazine.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://en.louloumagazine.com/wp-content/themes/rdm_bootstrap/bootstrap/js/bootstrap.js?ver=1477939551'></script>
<script type='text/javascript' src='http://en.louloumagazine.com/wp-content/themes/rdm_bootstrap/scripts/jquery-ui.widget.min.js?ver=1477939555'></script>
<script type='text/javascript' src='http://en.louloumagazine.com/wp-content/themes/rdm_bootstrap/scripts/jquery-migrate-1.2.1.min.js?ver=1477939555'></script>
<script type='text/javascript' src='http://en.louloumagazine.com/wp-content/themes/rdm_bootstrap/scripts/jquery.cycle.min.js?ver=1477939555'></script>
<script type='text/javascript' src='http://en.louloumagazine.com/wp-content/themes/rdm_bootstrap/scripts/jquery.fitvids.js?ver=1477939555'></script>
<script type='text/javascript' src='http://en.louloumagazine.com/wp-content/themes/rdm_bootstrap/scripts/rwd-table.js?ver=1477939555'></script>
<script type='text/javascript' src='http://en.louloumagazine.com/wp-content/themes/rdm_bootstrap/scripts/jquery.backgroundSize.js?ver=1477939555'></script>
<script type='text/javascript' src='http://en.louloumagazine.com/wp-content/themes/rdm_bootstrap/scripts/jquery.dotdotdot-1.5.1.min.js?ver=1477939555'></script>
<script type='text/javascript' src='http://en.louloumagazine.com/wp-content/themes/rdm_bootstrap/scripts/app.js?ver=1477939555'></script>
<script type='text/javascript' src='http://en.louloumagazine.com/wp-content/themes/rdm_bootstrap/scripts/resize-header.js?ver=1477939555'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var loop = {"queryArgs":{"posts_per_page":17,"post__not_in":[]},"parentThemeUrl":"http:\/\/en.louloumagazine.com\/wp-content\/themes\/rdm_bootstrap"};
var loopFooter = {"calledAds":{"_AD_REDIRECT":1,"_AD_MULTIAD_LBSLIVBILL":1,"_AD_MULTIAD_MOB":1,"_AD_TEXT_LINK":1,"_AD_MULTIAD_HP_BB":1}};
/* ]]> */
</script>
<script type='text/javascript' src='http://en.louloumagazine.com/wp-content/themes/louloumagazine.com/components.min.js?ver=1477939547'></script>
<script type='text/javascript' src='http://en.louloumagazine.com/wp-includes/js/comment-reply.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://en.louloumagazine.com/wp-content/plugins/rdm-analytics/media/js/analytics-events-tracking.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://en.louloumagazine.com/wp-content/plugins/wp-comment-master/autoresize.jquery.min.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yjlSettings = {"pagination":"enable","comPerpage":"","numPerpage":"5","pagerPos":"before","repForm":"disable","gifUrl":"http:\/\/en.louloumagazine.com\/wp-content\/plugins\/wp-comment-master\/ajax-loader.gif","prev":"","next":"","timeOut":"","fast":"","thank":"","order":"asc","autoGrow":"enable"};
/* ]]> */
</script>
<script type='text/javascript' src='http://en.louloumagazine.com/wp-content/plugins/wp-comment-master/cm.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/en.louloumagazine.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://en.louloumagazine.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://en.louloumagazine.com/wp-content/plugins/rdm-combined-footer/js/front-end.js?ver=0.1.0'></script>
<script type='text/javascript' src='//s.skimresources.com/js/84637X1536789.skimlinks.js'></script>
<script type='text/javascript' src='http://en.louloumagazine.com/wp-includes/js/underscore.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://en.louloumagazine.com/wp-includes/js/backbone.min.js?ver=1.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rdmGalleryVars = {"root":"http:\/\/en.louloumagazine.com\/wp-json\/rdm-gallery","_ajaxnonce":"84799d6c9e","_wpnonce":"6b060dd1fc"};
/* ]]> */
</script>
<script type='text/javascript' src='http://en.louloumagazine.com/wp-content/plugins/rdm-gallery/assets/js/rdm-gallery.js?ver=5.0'></script>
<script type='text/javascript' src='http://en.louloumagazine.com/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>
		<script>
		/*global jQuery, UMP, janrain */
		(function(){
			'use strict';
			UMP.deferred.loaded.done( function () {
				if ( window.location.search === '?signin' ) {
					// Remove '?signin' from the URL
					if ( history.replaceState ) {
						history.replaceState( null, document.title, location.pathname );
					}
					janrain.events.onCaptureSessionNotFound.addHandler( function() {
						janrain.capture.ui.renderScreen( 'signIn' );
					} );
				}
			} );
		}());
		</script>
		
<!-- RDM Combined Footer start -->
<div class="row">	<section id="rdm_global_footer" class="dark_background_footer" >
	<div class="rdm_comscore_footer row">
		<div class="col-xs-12 col-sm-5">
			<a href="http://www.rogersmedia.com/brands/" target="_blank" title="Rogers Digital Media Community"><img src="http://static.rogersdigitalmedia.com/web_footers/images/common_footers/comscore_logos/20160202/comscore-PublishingLifestyle-darkBG-en.png" alt="Rogers Digital Media Community" border="0"></a>
		</div>
		<div class="col-xs-12 col-sm-7">
			<div class="rdm_universal_footer">
			&copy; 2004-2016 Rogers Media. All rights reserved.
			<span id='footer_links'><a href="http://www.rogersmedia.com/privacy/" target="_blank">Privacy Policy</a> <a href="http://www.rogersmedia.com/privacy/#section17">Ad Choices</a> <img src="//static.rogersdigitalmedia.com/web_footers/images/common_footers/comscore_logos/BG/adchoices.png"> <a href="http://www.rogersmedia.com/terms-of-service" target="_blank">Terms of Service</a></span>
			</div>
		</div>
	</div>
	
	</section></div>
<!-- RDM Combined Footer end -->
                    </div>
                </div>
                <div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <a href="http://en.louloumagazine.com" id="logo" title="LouLou" rel="home" rel="nofollow" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="http://en.louloumagazine.com/wp-content/themes/louloumagazine.com/images/logo.png" alt="LouLou" />
        <meta itemprop="url" content="http://en.louloumagazine.com/wp-content/themes/louloumagazine.com/images/logo.png" />
        <meta itemprop="width" content="229" />
        <meta itemprop="height" content="227" />
    </a>
    <meta itemprop="name" content="LouLou" />
</div>
            </footer><!-- end footer -->
        </div><!-- end #wrap -->
        </body>
</html>